Vulnerabilidad en el plugin de HubSpot

HubSpot es un CRM (gestión de clientes) orientado al marketing, con bastantes herramientas, utilidades y funcionalidades.

WPSCAN ha confirmado una vulnerabilidad grave en su plugin para WordPress, usado en unos 200.000 sitios web. Si usas una versión anterior a la 8.8.15 de este plugin, actualiza cuanto antes.

Más información: https://www.searchenginejournal.com/hubspot-wordpress-plugin-vulnerability/448322/

Deja un comentario

ElevoPress

Servicio de mantenimiento WordPress para emprendedores y pequeños negocios

Pago 100% seguro

Pago seguro por Stripe (Vista, Mastercard, Maestro, American Express)

Aviso legal

Condiciones de contratación

Política de privacidad

Política de cookies