Vulnerabilidad crítica en el plugin «Essential Addons for Elementor»

Instalado en más de 1 millón de sitios web, la versión 5.0.4 y anteriores del plugin Essential Addons for Elementor presentan una vulnerabilidad importante que permite al atacante insertar y subir ficheros localmente al sitio web. De este modo podrían ejecutar código PHP malicioso que normalmente no se podría ejecutar.

Más información: https://patchstack.com/articles/critical-vulnerability-fixed-in-essential-addons-for-elementor-plugin/

Deja un comentario

ElevoPress

Servicio de mantenimiento WordPress para emprendedores y pequeños negocios

Pago 100% seguro

Pago seguro por Stripe (Vista, Mastercard, Maestro, American Express)

Aviso legal

Condiciones de contratación

Política de privacidad

Política de cookies